Página de combate aos Cyber-Carrapatos e outros Chatos Informáticos! Dicas e Truques!
.Novidades

. Linux

. Falhas no XP - SP1 e SP2

. Surpresa das Surpresas...

. De volta...

. Currículos em listagem de...

. Mais uma listazinha...

. Faça uma análise grátis!!...

. e-mails xatos como o cara...

.Lampadas Velhas

. Junho 2011

. Março 2007

. Maio 2006

. Abril 2006

Terça-feira, 20 de Março de 2007
Falhas no XP - SP1 e SP2
Recentemente instalei o Panda Platinium Internet Security 2007,
(menos pidesco que a versão Beta). Versão 11.00.02
Acontece que a fire-wall passava as horas a repetir-se com
este AVISO : Exploit/LSASS, uma tentativa de invasão foi bloqueada!
Procurei informação junto da Panda, prestáveis, indicaram que havia
um " patch " pacote de actualização em falta no sistema.
Corrido o link cheguei aqui :
http://www.microsoft.com/downloads/details.aspx?displaylang=pt-pt&FamilyID=27115D5C-3E4A-4F41-B81E-376AA1CD204F

Já baixei e instalei, resultados ? Daqui por dias informo!!

ATENÇÃO: Este pacote actualiza falhas do Kernel e LSASS, neste link
é só para XP-SP1 e SP2 32bit, ou seja o mais corrente!

Até lá, naveguem seguros.
Iluminado por Jorge Bond às 22:34
link do post | comentar | adicionar aos iluminados
|
.O Faroleiro
.pesquisar
 
.Junho 2011
Dom
Seg
Ter
Qua
Qui
Sex
Sab
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
22
23
24
25
26
27
28
29
30
.tags

. todas as tags

.Iluminados

. Faça uma análise grátis!!...

.Panda ActiveScan
Panda ActiveScan
.Fazer olhinhos
blogs SAPO
.subscrever feeds